Добро пожаловать, Гость! Чтобы использовать все возможности Вход или Регистрация.

Уведомление

Icon
Error

Новая тема Ответить
Опции
К последнему сообщению К первому непрочитанному
Guest  
#1 Оставлено : 16 февраля 2021 г. 14:48:33(UTC)
Цитировать
Guest

Статус: Guest

Группы: Guests
Зарегистрирован: 19.12.2014(UTC)
Сообщений: 61

Добрый день!
Прошу помочь в ситуации - Фрилендер 2, 2008 г., пробег 265 000. АКПП на горячую переходила в аварийный режим (на холодную работала без претензий). В сервисе полностью перебрали.
Отремонтировали гидроблок (заменили некоторые соленоиды) и гидротрансформатор в общем проделали весь комплекс. Но теперь появилась следующая проблема:
при включении R после P - ничего не происходит, задней нет. Если прейти на D и потом сразу вернуться на R - машина назад едет. Если с D переключаться с задержкой в пару секунд то на R опять ничего, задней нет.
На D вперед едет нормально все передачи переключаются. Ошибок никаких не показывает, правда смотрели не SDD. Работают давно но с таким столкнулись впервые. Уже повторно снимали и разбирали - ничего не обнаружили. Ставили другой гидроблок - то же самое, другой блок управления - то же самое.
Если скинуть фишку - переходит в аварийный режим и задняя передача появляется.
Машина уже второй месяц в ремонте!
Быстрый ответ Показать форму быстрого ответа
Пользователи, просматривающие эту тему
Guest
Новая тема Ответить
Быстрый переход  
Вы можете создавать новые темы в этом форуме.
Вы можете отвечать в этом форуме.
Вы можете удалять Ваши сообщения в этом форуме.
Вы можете редактировать Ваши сообщения в этом форуме.
Вы не можете создавать опросы в этом форуме.
Вы можете голосовать в этом форуме.

Яндекс.Метрика